Driftsmeddelelser  RSS

31-08-2022 07:53: WordPress 6.0.2 Sikkerhedsopdatering
WordPress har frigivet sikkerhedsopdatering 6.0.2 i går aftes.

Versioner, der er ældre end dem, der er angivet nedenfor, er usikre.

På grund af. rigtig mange samtidige opdateringer, kan der derfor være langsommelighed i WP-admin for flere kunder.

Vi beder alle kunder, der bruger WordPress, om at opdatere til 6.0.2.

Kilde:

Alle driftsmeddelelser

© 2022 Domeneshop AS · Om os · Vilkår · Fortrolighedspolitik