Driftsmeddelelser  RSS

11-01-2022 14:38: WordPress 5.8.3 sikkerhetsoppdatering
Den 6. januar kom WordPress med sikkerhetsoppdatering 5.8.3.

Versjoner eldre enn de listet nedenfor, er usikre. Vennligst oppgrader så fort som mulig.

Vi ber alle kunder som bruker WordPress om å oppdatere til 5.8.3.

Kilde:

Alle driftsmeddelelser

© 2022 Domeneshop AS · Om os · Vilkår · Fortrolighedspolitik