Driftsmeddelelser  RSS

23-04-2020 06:34: Joomla! 3.9.18 sikkerhetsoppdatering
Joomla! 3.9.18 ble tilgjengelig 21. april 2020 som en sikkerhetsoppdatering for alle tidligere Joomla!-utgaver.

Joomla! 3.9.16 og eldre regnes derfor som usikre.

Hvis du har Joomla! 3.9.16 eller eldre versjoner, så må du oppgradere til 3.9.18 så snart som mulig.

PS: Joomla! 3.9.17 ble først sluppet som sikkerhetsoppdatering, men hadde tekniske feil, ikke installer 3.9.17.

Kilde:

Alle driftsmeddelelser

© 2020 Domeneshop AS · Om os · Vilkår · Fortrolighedspolitik