Driftsmeddelelser  RSS

18-12-2019 15:00: WordPress 5.3.1 sikkerhetsoppdatering
13. desember kom WordPress med sikkerhetsoppdatering 5.3.1.

Versjoner eldre enn de listet nedenfor, er usikre. Vennligst oppgrader så fort som mulig.

Kunder som ikke har skrudd av automatisk oppdatering, er for det meste allerede oppdatert.

Kilde: wordpress.org

Alle driftsmeddelelser

© 2020 Domeneshop AS · Om os · Vilkår · Fortrolighedspolitik