Driftsmeddelelser  RSS

18-12-2019 14:54: Joomla! 3.9.14 sikkerhetsoppdatering
Joomla! 3.9.14 ble tilgjengelig 17. desember 2019 som en sikkerhetsoppdatering for alle tidligere Joomla!-utgaver.

Joomla! 3.9.13 og eldre regnes derfor som usikre, 3.9.12 og eldre regnes som vesentlig mer usikre.

Hvis du har Joomla! 3.9.13 eller eldre versjoner, så må du oppgradere til 3.9.14 så snart som mulig.

Kilde:

Alle driftsmeddelelser

© 2020 Domeneshop AS · Om os · Vilkår · Fortrolighedspolitik