Driftsmeddelelser  RSS

25-09-2019 16:22: Joomla! 3.9.12 sikkerhetsoppdatering
Joomla! 3.9.12 ble tilgjengelig 24. september 2019 som en sikkerhetsoppdatering for alle tidligere Joomla!-utgaver.

Joomla! 3.9.11 og eldre regnes derfor som usikre, 3.9.10 og eldre regnes som vesentlig mer usikre.

Hvis du har Joomla! 3.9.11 eller eldre versjoner, så må du oppgradere til 3.9.12 så snart som mulig.

Kilde:

Alle driftsmeddelelser

© 2019 Domeneshop AS · Om os · Vilkår · Fortrolighedspolitik