Driftsmeddelelser  RSS

05-09-2019 09:39: WordPress 5.2.3 Sikkerhetsoppdatering
I dag kom WordPress med sikkerhetsoppdatering 5.2.3.

Versjoner eldre enn de listet nedenfor, er usikre. Vennligst oppgrader så fort som mulig.

Kilde: wordpress.org

Alle driftsmeddelelser

© 2019 Domeneshop AS · Om os · Vilkår · Fortrolighedspolitik