Driftsmeddelelser  RSS

15-10-2019 10:57: WordPress 5.2.4 sikkerhetsoppdatering
I dag kom WordPress med sikkerhetsoppdatering 5.2.4.

Versjoner eldre enn de listet nedenfor, er usikre. Vennligst oppgrader så fort som mulig.

Kilde: wordpress.org

Alle driftsmeddelelser

© 2019 Domeneshop AS · Om os · Vilkår · Fortrolighedspolitik